quarta-feira, 10 de agosto de 2011

Bom dia queridos leitores.
Eu estou conseguindo postar, mas aquele triangulo com um sinal de exclamação continua lá em cima. E ontem ao tentar usar outros navegadores não consegui ver meu blog. Levei o maior susto, até pensei que o blogger havia eliminado ele (risos). Já entrei no forun de ajuda do blogger, mas o problema ainda continua, disseram que pode ser passageiro, vou tentar mais um pouco, mais acho que a solução será ter meu próprio dominio como instrui as blogueiras mais experientes e os  webdesaigners

4 comentários:

  1. Acabei de ver no blog da Elaine Gasparetto a explicação pra isso, parece que foi por ter apagado os álbuns do picasso. Dá uma passada lá e veja direitinho a explicação dela.
    Espero que volte logo ao normal!
    Beijocas...

    ResponderExcluir
  2. Olá, querida
    No meu também aparece em alguns comentários que faço a cor preta em lugar da minha foto...
    Vamos ver o que se passa...
    Bjs de az

    ResponderExcluir
  3. Oi Célia, passei para lhe deixar um abraço, a Aryanne já lhe informou da Elaine.
    Abraços carinhosos de Maria Teresa

    ResponderExcluir
  4. Oi, Célia! A Elaine postou dias atrás sobre essas imagens. Se vc trocar o background do blog talvez ajude. Leia o post da elaine Gaspareto.

    um beijoooo

    ResponderExcluir

Será um grande prazer saber sua opinião, ler seus comentários. Sinta-se em casa, arraste a cadeira e tome um café com poesia, que tal?

Related Posts Plugin for WordPress, Blogger...
Real Time Web Analytics